Précédent   ElantraQuebec.com > Performance et Esthétique > Moteur

Réponse
Outils de la discussion Modes d'affichage
  #1  
non lus 04/03/2011, 10h33
wangan30 wangan30 est déconnecté
XD2 '06
 
Date d'inscription: novembre 2009
Localisation: Québec
Messages: 181
Par défaut Probleme de Ping, knock

J'ai presentement un probleme sur ma Elantra 2006.Il ping entre 3000-4000 rpm seulement.J'ai changé mes bougies pour un remplacement d'origine.Les eux fils sont beau.Meme quand je lui met du supreme il a tendance a faire de la détonation.Quelqu'un a eu ce probleme?
Réponse avec citation
  #2  
non lus 04/03/2011, 11h59
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

Pas de check engine?
__________________
난 현대 Elantra 운전
Réponse avec citation
  #3  
non lus 04/03/2011, 12h01
wangan30 wangan30 est déconnecté
XD2 '06
 
Date d'inscription: novembre 2009
Localisation: Québec
Messages: 181
Par défaut

Non pas de check engine..

J'ai meme branché un Snap-on Solus pro pour voir si il n'y avait pas quelque chose et rien trouvé.
Réponse avec citation
  #4  
non lus 04/03/2011, 12h39
Avatar de Jalmir
Jalmir Jalmir est déconnecté
Super Moderator
 
Date d'inscription: mars 2007
Localisation: Mtl
Messages: 4 888
Par défaut

le bruit veut pas dire que c'est un problème de détonation (surtout si tu met du suprème et que le problème persiste).

T'as quoi comme filtre à l'huile et quel huile tu utilise?
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

Why is it that when you're driving and looking for an address, you turn down the volume on the radio?
Réponse avec citation
  #5  
non lus 04/03/2011, 13h06
wangan30 wangan30 est déconnecté
XD2 '06
 
Date d'inscription: novembre 2009
Localisation: Québec
Messages: 181
Par défaut

De l'huile minérale grade 5w30 castrol avec un filtre Napa..

Lundi je la change pour de la syntech avec un filtre OEM.

Quel serait le lien selon toi?

Pour le son, c'est ce que je me dit mais c'est c'est similaire à du ping si s'en est pas.
Réponse avec citation
  #6  
non lus 04/03/2011, 13h12
Avatar de Jalmir
Jalmir Jalmir est déconnecté
Super Moderator
 
Date d'inscription: mars 2007
Localisation: Mtl
Messages: 4 888
Par défaut

déja changer pour un filtre OEM c'est une bonne idée ... Moi je dirais que c'est peut-être un son de valve mal ajusté ou qui manque un peu d'huile a un certain RPM.
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

Why is it that when you're driving and looking for an address, you turn down the volume on the radio?
Réponse avec citation
  #7  
non lus 04/03/2011, 13h13
Avatar de Jalmir
Jalmir Jalmir est déconnecté
Super Moderator
 
Date d'inscription: mars 2007
Localisation: Mtl
Messages: 4 888
Par défaut

déja changer pour un filtre OEM c'est une bonne idée ... Moi je dirais que c'est peut-être un son de valve mal ajusté ou qui manque un peu d'huile a un certain RPM.
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

Why is it that when you're driving and looking for an address, you turn down the volume on the radio?
Réponse avec citation
  #8  
non lus 04/03/2011, 17h54
Avatar de nittoracing
nittoracing nittoracing est déconnecté
Nitto
 
Date d'inscription: août 2007
Localisation: Rouyn Noranda
Messages: 298
Par défaut

lusage dun filtre OEM est tres important ..les filtres hyundai-kia on une catch-pan ou (catch-valve)qui retient un plus grand montant dhuile dans le filtre .. donc la pression dhuile se batit beaucoup plus vite

corrigez-moi si je me trompe!
Réponse avec citation
  #9  
non lus 04/03/2011, 18h00
Avatar de Jalmir
Jalmir Jalmir est déconnecté
Super Moderator
 
Date d'inscription: mars 2007
Localisation: Mtl
Messages: 4 888
Par défaut

oui et non, la valve sert en fait a ce qu'il y ai de l'huile dans la partie suppérier du moteur lors du demmarage, aussi le filtre Hyundai offre une meilleur pression d'huile!
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

Why is it that when you're driving and looking for an address, you turn down the volume on the radio?
Réponse avec citation
  #10  
non lus 04/03/2011, 21h58
Avatar de Dragonfly
Dragonfly Dragonfly est déconnecté
Touring bleu ...
 
Date d'inscription: septembre 2008
Localisation: Shawinigan-Sud
Messages: 3 868
Par défaut

Les filtres K&N ont aussi la valve ...

Est-ce que le ping pourrait être causé par de l'essence mal atomisé ... p-e qu'un bon nettoyeur d'injecteur pourrait aider ...
__________________
GT-T à vendre ...
Réponse avec citation
  #11  
non lus 05/03/2011, 01h00
Rhymes22 Rhymes22 est déconnecté
member
 
Date d'inscription: mai 2010
Localisation: chambly
Messages: 39
Par défaut

ta combien de millage?
__________________
Rhymes
Réponse avec citation
  #12  
non lus 05/03/2011, 15h37
wangan30 wangan30 est déconnecté
XD2 '06
 
Date d'inscription: novembre 2009
Localisation: Québec
Messages: 181
Par défaut

Citation:
Envoyé par Rhymes22 Voir le message
ta combien de millage?
80 000 km
Réponse avec citation
  #13  
non lus 05/03/2011, 16h15
Alienpit Alienpit est déconnecté
Membre Turbo
 
Date d'inscription: avril 2007
Messages: 846
Par défaut

80 000km, un 2006, sa serais plus que surprennant que tu détonne a se point. Le knock sensor fait asser bien sa job habituellement. L'entendre en direct sa en dirais pas mal plus. Avec le scantool le timing d'ignition ca avait l'air de quoi a chaud? j'ai 4 injecteurs stock si jamais tu les soupsonne et veux les essayer.
__________________

http://guuzu.com/alienpit/
http://www.cardomain.com/ride/2888495
clean to look, fast to drive, fun to handle
Réponse avec citation
  #14  
non lus 05/03/2011, 17h25
wangan30 wangan30 est déconnecté
XD2 '06
 
Date d'inscription: novembre 2009
Localisation: Québec
Messages: 181
Par défaut

Je ne me souviens pas pour le timing.Je vais regarder lundi.C'est peut-etre pas du ping mais c'est tres similaire comme son.
Réponse avec citation
  #15  
non lus 05/03/2011, 22h01
Alienpit Alienpit est déconnecté
Membre Turbo
 
Date d'inscription: avril 2007
Messages: 846
Par défaut

sa le fait quand le moteur est pres de 100% de load ou même alege? Bruit dans le style d'une poigné de bolé dans le moteur? si tu reconnecte un scantool, vérifie a combien le thermostat ouvre environ.

J'ai déja eu uen voiture avec plus de 400 000km au compteur et même avec bougie neuve, bonne essence et tout, j'en suis jamais venue a bout. Désagréable a l'oreil mais a par ca y'avait pas d'hésitation et aucun bris subscéquant facque on l'endure comme ca.
__________________

http://guuzu.com/alienpit/
http://www.cardomain.com/ride/2888495
clean to look, fast to drive, fun to handle

Dernière modification par Alienpit ; 05/03/2011 à 22h05.
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
probleme kit HID!!!:( Elantra-Dream Électronique 13 18/03/2013 14h50
Probleme weird...clutch ou...!?? falconflyer04 Moteur 45 05/04/2011 19h45
probleme de ralenti Marcus Moteur 16 21/12/2009 23h23
petit probleme avec ampli nittoracing Électronique 8 25/11/2009 19h35
Probleme '' Strappe Qui Crie '' lordxerox Maintenance 12 09/09/2008 22h01


Fuseau horaire GMT -4. Il est actuellement 01h24.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone