Précédent   ElantraQuebec.com > Performance et Esthétique > Maintenance

Réponse
Outils de la discussion Modes d'affichage
  #1  
non lus 26/01/2009, 13h57
Avatar de math19
math19 math19 est déconnecté
Avec VUS de vieux !
 
Date d'inscription: septembre 2007
Localisation: Jonquièreeee
Messages: 1 403
Par défaut Problème de chaufrette

J'aurais une tite question, le char a ma blonde , accent gsi 1999, a de la misere avec la chaufrette.....ca chaufrette a pousse ou a pousse pas, quand on pogne des bosses la chaufrette arrete ou redemarre..........

Cest vraiment bizzare et jai pas idée vraiment ce serait quoi ?! Jai penser au blower de la chaufrette qui est sur le bord de sauté mais tk quelqu'un a une idée ???!!!

Pi en passant, mon elantra fais quelque fois la même chose...
__________________
Kia RIO5 2014 Blueeeeeeeee
Réponse avec citation
  #2  
non lus 26/01/2009, 17h52
Avatar de Spacetrucker
Spacetrucker Spacetrucker est déconnecté
Need CID!
 
Date d'inscription: avril 2007
Localisation: Acton Vale, QC
Messages: 1 974
Par défaut

une couette de fils lousse/maganée, la résistance du contrôle qui s'en va ou le moteur lui même, c'est pas mal les possibilités!
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

GT-T sold!
Chevy 1500 ready to haul
Mr2 sold!
In desperate need of displacement!
Réponse avec citation
  #3  
non lus 26/01/2009, 18h24
Avatar de math19
math19 math19 est déconnecté
Avec VUS de vieux !
 
Date d'inscription: septembre 2007
Localisation: Jonquièreeee
Messages: 1 403
Par défaut

Ok je vais essayer de checker ca mais qui fasse moins froid
__________________
Kia RIO5 2014 Blueeeeeeeee
Réponse avec citation
  #4  
non lus 27/01/2009, 00h19
Avatar de goldo27
goldo27 goldo27 est déconnecté
Membre Turbo
 
Date d'inscription: mars 2008
Localisation: ste-sophie
Messages: 156
Par défaut

salut moi j ai une elantra 2003 et j ai le meme prob que toi et le trouble vien du bouton de controle (1234) tout l ariere est defaite moi je les recoller avec de lepoxi et ca tenus 2 mois

p.s. l arriere veux dire le cap qui retient tout le systeme de cuivre et les ressort
Réponse avec citation
  #5  
non lus 30/01/2009, 00h13
Avatar de nittoracing
nittoracing nittoracing est déconnecté
Nitto
 
Date d'inscription: août 2007
Localisation: Rouyn Noranda
Messages: 298
Par défaut

moi jai dejas eu se probleme sur une elantra 1997.... jai enlever le blower de la chaufrette situer dessous du dash du passager.... le fil a devenue lousse a cause que les passager avais tendance a laccrocher avec leur pied...

jai ensuite eu un autre probleme apres avoir reparer le fil.... quelque mois plus tard. cette fois jai demonter le moteur du blower afin de rapprocher les brosse qui accotais plus le contact. le moteur est tres facile a separer du blower....reste juste a ouvrire le cap du moteur et raprocher les contact des brosse.. ou shimmer les spring qui accote les brosse.
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Dash probleme declairage frankmx3 Maintenance 14 14/09/2013 01h36
Probleme '' Strappe Qui Crie '' lordxerox Maintenance 12 09/09/2008 22h01
Probleme de Air Intake! xsebpmx Moteur 10 06/08/2008 14h36


Fuseau horaire GMT -4. Il est actuellement 18h45.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone