Précédent   ElantraQuebec.com > Performance et Esthétique > Maintenance

Réponse
Outils de la discussion Modes d'affichage
  #31  
non lus 27/06/2010, 21h00
Avatar de LeShadow
LeShadow LeShadow est déconnecté
Insanities teller
 
Date d'inscription: juillet 2008
Localisation: Lost in my mind
Messages: 4 940
Par défaut

Citation:
Envoyé par math19 Voir le message
andré c'est tu régler ton problème ?! si tu veux essayer d'autre pulse generator (input,output) j'en ai une couple che nous
Cé pas vraiment reproduit... mais j'va checker demains si j'ai un check relié a ca (me su ramassé un beau ELM Bluetooth !!!!).
BTW... le char a pas vraiment bougé de ma 'paint carport' mais j'le prend demain... on voira bin.

T'As pas aussi des purge valves qui trainet a coté de ca ?!


J'te reviens la-dessus
Thanks Math !!!
__________________
Le talent cé pas de savoir tout faire tout seul,
c'est savoir s'entourer des bonnes personnes.


Dernière modification par LeShadow ; 27/06/2010 à 21h06.
Réponse avec citation
  #32  
non lus 28/06/2010, 12h42
Avatar de LeShadow
LeShadow LeShadow est déconnecté
Insanities teller
 
Date d'inscription: juillet 2008
Localisation: Lost in my mind
Messages: 4 940
Par défaut

Got it !
P0761 Shift solenoid (SS) C – performance or stuck off Wiring, shift solenoid...

Y'a quoi pour remédier a ca ?
__________________
Le talent cé pas de savoir tout faire tout seul,
c'est savoir s'entourer des bonnes personnes.

Réponse avec citation
  #33  
non lus 05/10/2010, 16h10
Avatar de LeShadow
LeShadow LeShadow est déconnecté
Insanities teller
 
Date d'inscription: juillet 2008
Localisation: Lost in my mind
Messages: 4 940
Par défaut

On remonte ca...

J'ai remplacé l'huile remplit de grenailles par de l'huile neuve : L'huile dans le fond était rendue comme du savon pour les mains avec des mottons... J'ai fait 10Km sur l'autoroute a 105 Km/H pis ca a commencé a sentir le chauffé... 2 km plus tard... l'O/D me chiait encore dans les mains. Dès que j'ai enlevé l'O/D... tout est revenu dans l'ordre... Cé comme si ca chauffait sur l'O/D pis que ca se mettait a glisser...

Au moins... le Check Engine et pas revenu. C'est bon signe ? J'sais pas.
__________________
Le talent cé pas de savoir tout faire tout seul,
c'est savoir s'entourer des bonnes personnes.

Réponse avec citation
  #34  
non lus 05/10/2010, 16h41
Avatar de Frank SE-R
Frank SE-R Frank SE-R est déconnecté
The ''machine '' mechanic
 
Date d'inscription: mai 2007
Localisation: Ste-Catherine
Messages: 1 019
Par défaut

check le niveau si il est encore bon
__________________

AME...
FXT 08 Sport Black...stock c'est quoi ca?!
Réponse avec citation
  #35  
non lus 05/10/2010, 17h49
Avatar de bluelantra
bluelantra bluelantra est déconnecté
MISTER BLUE Administrator
 
Date d'inscription: septembre 2007
Localisation: St-Hyacinthe
Messages: 3 527
Par défaut

Citation:
Envoyé par LeShadow Voir le message
On remonte ca...

J'ai remplacé l'huile remplit de grenailles par de l'huile neuve : L'huile dans le fond était rendue comme du savon pour les mains avec des mottons... J'ai fait 10Km sur l'autoroute a 105 Km/H pis ca a commencé a sentir le chauffé... 2 km plus tard... l'O/D me chiait encore dans les mains. Dès que j'ai enlevé l'O/D... tout est revenu dans l'ordre... Cé comme si ca chauffait sur l'O/D pis que ca se mettait a glisser...

Au moins... le Check Engine et pas revenu. C'est bon signe ? J'sais pas.
Il faudrait que je fouille dans mes vieilles factures voir qu'elle pièces onéreuses que j'avais fait changer dans mon premier Elantra 1999 qui était relier un peu a ce que tu parles...
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
[XD] Bras de transmission raide LeShadow Maintenance 8 21/06/2010 21h34
Transmission Dragonfly Moteur 33 01/06/2010 18h37
Transmission automatique Général drumstick Maintenance 42 16/03/2010 18h56
aide transmission automatique urgent chefgrolo Maintenance 25 05/06/2009 08h20
Transmission Plus Solide Pour Elantra 2001 ?? lordxerox Moteur 22 15/03/2009 00h52


Fuseau horaire GMT -4. Il est actuellement 00h31.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone