Précédent   ElantraQuebec.com > Performance et Esthétique > Moteur

Réponse
Outils de la discussion Modes d'affichage
  #1  
non lus 17/03/2012, 18h33
slanbuas slanbuas est déconnecté
Membre Participant
 
Date d'inscription: novembre 2007
Messages: 45
Question Misfire cylinder #2

Je ne sais pas depuis quand j'ai ce problème, car j'ai un code concernant un speed sensor que je n'ai pas changé.. ..Mais je peux dire que ça fait au moins 6 mois que ça vibre au idle.

- Les bougies ont été changés l'automne dernier (Des NGK iridiums, n'ont pas été gappé, pas besoin si j'ai bien compris..)
- Aucun spark le soir sur les fils. J'ai tout de même changé les fils à bougies pour un nouveau set OEM

Sans succès.. ..J'ai toujours le P0302 Misfire Cylinder #2, l'étape suivante c'est le coil? Comment je peux le tester ?

merci
Réponse avec citation
  #2  
non lus 17/03/2012, 19h46
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

Si les bougie et fil à bougie sont neuves, grosse chance que ce soit le coil ou les connection de la plug du coil qui seraient oxydé. Check les connection pi si ca change rien je checkerais pour le coil. Je crois le truc de l'eau salé fonctionne également pour le coil (à confirmer).
__________________
난 현대 Elantra 운전
Réponse avec citation
  #3  
non lus 17/03/2012, 20h26
slanbuas slanbuas est déconnecté
Membre Participant
 
Date d'inscription: novembre 2007
Messages: 45
Par défaut

J'y pense, j'ai du faire changer le thermostat du radiateur récemment car il n'ouvrait plus.

La vibration au idle date d'il y a plus longtemps, mais ça me semble plus sérieux maintenant. Est-ce le fait que le moteur ait chauffé (il est monté à quelques reprises un peu plus que le 3/4 pour une dizaine de secondes) pourrait avoir fait surchauffé quelquechose (un gasket) ?
Réponse avec citation
  #4  
non lus 17/03/2012, 20h51
Avatar de destroyers
destroyers destroyers est déconnecté
Membre Turbo
 
Date d'inscription: mars 2007
Localisation: under mi hood
Messages: 2 227
Par défaut

si tu a un miss fire le probleme est au niveau du feu inscrit toi sur hma service et va suivre les procedure pour les miss fire cest possible que le coil sois defectueux

sinon enleve la bougie du cylindre 2 et regarde ce quelle a laire

et oui des ngk iridium on besoin detre gaper
__________________
Les H.P. cé la vitesse a laquelle tu rentre dans le mur,le Torque cé la distance sur laquelle tu pousse le mure
Réponse avec citation
  #5  
non lus 18/03/2012, 11h05
Avatar de Dragonfly
Dragonfly Dragonfly est déconnecté
Touring bleu ...
 
Date d'inscription: septembre 2008
Localisation: Shawinigan-Sud
Messages: 3 868
Par défaut

Coil ...

regarde aussi la compression juste pour voir ...
__________________
GT-T à vendre ...
Réponse avec citation
  #6  
non lus 19/03/2012, 20h01
slanbuas slanbuas est déconnecté
Membre Participant
 
Date d'inscription: novembre 2007
Messages: 45
Par défaut

Résistance au niveau du coil:
Prises 2-3 18.6 kOhm
Prises 1-4 18.1 kOhm

Je suis un brin perplexe, la valeur sur hmaservice est de 0.58 Ohm +/-10%... Comment une si grande différence est possible ?


Correction:
Oops j'ai mesuré à l'endroit où s'insèrent les câbles à bougies au lieu de la fiche ..hahaha je fais dûr!
__________________
Elantra GT 2002

Dernière modification par slanbuas ; 19/03/2012 à 20h06.
Réponse avec citation
  #7  
non lus 20/03/2012, 19h41
slanbuas slanbuas est déconnecté
Membre Participant
 
Date d'inscription: novembre 2007
Messages: 45
Par défaut

Je comprend pas le diagramme sur hmaservice:

Le fil que sur lequel je dois prendre la mesure (encerclé en bleu) c'est bien celui qui s'insère dans la "borne" (encerclé en rouge) ?

Si c'est le cas, la résistence du fil 2-3 et 1-4 est de 1.1 MOhm. ça ne fait pas de sens.

J'ai aussi mesuré la "borne" (encerclé en rouge) et j'ai un résistence de 1.1Ohm tant sur la prise 1-4 que 2-3...


Images attachées
Type de fichier : jpg xdebkd002h.jpg (8,5 Ko, 2 affichages)
__________________
Elantra GT 2002

Dernière modification par slanbuas ; 20/03/2012 à 19h43. Motif: Ajouté l'image inline..
Réponse avec citation
  #8  
non lus 20/03/2012, 19h48
Avatar de Dragonfly
Dragonfly Dragonfly est déconnecté
Touring bleu ...
 
Date d'inscription: septembre 2008
Localisation: Shawinigan-Sud
Messages: 3 868
Par défaut

Vraiment pas certain de ce que j'avance, mais je pense qu'il faut mesurer sur la borne où tu branche ton fil qui s'en va à ta bougie ... certains pourront confirmer ... par contre je pense que où tu l'as mesuré et où je te dis de le mesurer il ne devrais pas vraiment y avoir une différence à moins qu'il y ait des modules ou bien des résistances à l'intérieur ... et que ce soit ca qui soit brisé et donc causerait le missfire ...

Aussi, je vérifierais le gap des bougies juste pour être certain que ça augmente pas le trouble ... en rebranchant les fils, tu peux aussi mettre de la graisse diélectrique ... ça peut aider ...
__________________
GT-T à vendre ...

Dernière modification par Dragonfly ; 20/03/2012 à 19h53.
Réponse avec citation
  #9  
non lus 21/03/2012, 13h44
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

Ce qui arrive c'est qu'en vérifiant la résistance où les plug, ca donne la resistance des coil primaire, toi cest le secondaire que tu veux savoir la résistance. Je ne sais pas trop comment faire pour les vérifier, faudrait je recherche un peu pour ca, sinon sur HMA il te dise rien?
__________________
난 현대 Elantra 운전
Réponse avec citation
  #10  
non lus 21/03/2012, 14h19
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut







__________________
난 현대 Elantra 운전
Réponse avec citation
  #11  
non lus 21/03/2012, 18h18
Avatar de Dragonfly
Dragonfly Dragonfly est déconnecté
Touring bleu ...
 
Date d'inscription: septembre 2008
Localisation: Shawinigan-Sud
Messages: 3 868
Par défaut

selon le schéma, en vérifiant directement où se branche les fils pour les plugs, c'est la secondaire qu'on vérifie ... p-e que c'est rendu là que tu vas trouver un trouble ...
__________________
GT-T à vendre ...
Réponse avec citation
  #12  
non lus 21/03/2012, 21h37
slanbuas slanbuas est déconnecté
Membre Participant
 
Date d'inscription: novembre 2007
Messages: 45
Par défaut

Merci! Efficace MitchellOnDemand!!

On dirait bien que le secondaire est problèmatique:
Prises 2-3 18.6 kOhm
Prises 1-4 18.1 kOhm

Si les deux prises sont problématiques, une idée pourquoi c'est toujours le cylindre #2 qui est en problème ?? Même après 3-4 reset c'est toujours la même chose..
__________________
Elantra GT 2002

Dernière modification par slanbuas ; 21/03/2012 à 21h51.
Réponse avec citation
  #13  
non lus 22/03/2012, 13h37
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

J'ai oublié de mettre quelque chose, dans le bas du tableau des résistances, ya une inscription qui dit que les valeurs indiqué ont été prise avec l'aide d'un power supply à 3V, ca peut changer la donne! Voilà la vigure en question:

__________________
난 현대 Elantra 운전
Réponse avec citation
  #14  
non lus 22/03/2012, 20h03
slanbuas slanbuas est déconnecté
Membre Participant
 
Date d'inscription: novembre 2007
Messages: 45
Par défaut

Dans le titre de la fenêtre il est question du SantaFe, Sonata, XG. Je crois pas que ça s'applique à l'elantra, je reconnais pas le format de ces bornes :/
__________________
Elantra GT 2002
Réponse avec citation
  #15  
non lus 23/03/2012, 03h11
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

Ha oui t'as bien raison, ca ne s'applique pas aux elantra, mon erreur.
__________________
난 현대 Elantra 운전
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
slave cylinder Generation_X Moteur 2 01/11/2009 09h11
modifier slave cylinder gindestroyer Moteur 21 26/02/2009 14h02


Fuseau horaire GMT -4. Il est actuellement 13h38.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone