Précédent   ElantraQuebec.com > Performance et Esthétique > Électronique

Réponse
Outils de la discussion Modes d'affichage
  #1  
non lus 26/01/2015, 15h28
raph raph est déconnecté
Membre Participant
 
Date d'inscription: novembre 2013
Localisation: Sherbrooke,Qc
Messages: 70
Par défaut problème de démarrage

bon je voudrait savoir si il y a as qui on eu ce brobleme avec le système push to start car le véhicule refusent de partir parceque avant quand les véhiculent quand ils avait une clef on entendais un bruit d'ésitation au démarage mais la rien juste un sapin de noel dans le dash merci
Réponse avec citation
  #2  
non lus 26/01/2015, 19h21
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

Ton véhicule étant sous garantie , tu devrais contacter le concessionnaire .

tu peux par contre vérifier le voltage de ta batterie avec un multi-mètre . tu devrais avoir un minimum de 12 volts pour pouvoir démarrer . Une fois le moteur en marche tu devrais avoir un minimum de 13 volts a la batterie et ainsi savoir si ton alternateur fonctionne correctement.

si tu possède pas de multi-mètre, tu peux essayer de te faire booster ( survolter) pour voir si ta voiture démarrera .

Dans tous les cas , appel quand même ton concessionnaire

Dernière modification par zimlac ; 26/01/2015 à 21h19.
Réponse avec citation
  #3  
non lus 27/01/2015, 11h15
Avatar de RoseAttack
RoseAttack RoseAttack est déconnecté
Bluelantra's girlfriend
 
Date d'inscription: juillet 2009
Localisation: St-Hyacinthe
Messages: 147
Par défaut

Je n'aurais pas su être aussi claire Zimlac!
Vérification de batterie et d'alternateur s'impose.
__________________
RoseAttack
Réponse avec citation
  #4  
non lus 27/01/2015, 14h07
raph raph est déconnecté
Membre Participant
 
Date d'inscription: novembre 2013
Localisation: Sherbrooke,Qc
Messages: 70
Wink

bon j'ai un début de solution avec assiestance routierre Hyundai 3ans ( échéance 18 octobre 2016 ) quand il est venu pour boster la baterie rien mais a sa 2er tentative il a zigoné le bras P de ma transmition automatique et il a parti a ce moment la il mas dit de le ramené chez Hyundai mais vu que j'ai un démareur du docteur de parbrise j'ai eté chez eu en 1er pour voir si ma baterie ou l'électronique se faisent mal et tout est ok et il as meme testé bon je ne conais pas le nom de l.engin qui a utilisé mais j'ai trouvé une photo sur le net qui est resemblant la voici :

et il ma dit que si il ne redémare pas sur le P de le metre au N et apres et si il pare apres ca de revenir chez lui pour déconecté le modul du démarreur et d'allez chez Hyundai ensuite pour pas que Hyundai disent ( a vous avez instalé un démarreur on ne touchent pas a ca )

je vous revien prochenement pour la conclusion
Réponse avec citation
  #5  
non lus 27/01/2015, 23h33
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

l`objet que tu montre est un multi-mètre . c`est justement ce que je mentionnais plus haut .

revient nous avec la conclusion ...

histoire a suivre !!!
Réponse avec citation
  #6  
non lus 31/01/2015, 14h59
raph raph est déconnecté
Membre Participant
 
Date d'inscription: novembre 2013
Localisation: Sherbrooke,Qc
Messages: 70
Par défaut

dernieres news hier vendredi j'ai appeler au dealler et je lui est parler du probleme et il mas dit d'attentre que le probleme soit la et de ramener le char sur la dépanneuse pour que son mécano soit en mesure de trouvé le bobo mais
safai 2 jours que tout est ok je me demande quand sa va faire défault mais je sais pas si cé la bonne solution
Réponse avec citation
  #7  
non lus 01/02/2015, 22h58
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

Citation:
Envoyé par raph Voir le message
dernieres news hier vendredi j'ai appeler au dealler et je lui est parler du probleme et il mas dit d'attentre que le probleme soit la et de ramener le char sur la dépanneuse pour que son mécano soit en mesure de trouvé le bobo mais
safai 2 jours que tout est ok je me demande quand sa va faire défault mais je sais pas si cé la bonne solution
Je sais que ça peux être plate comme situation mais les troubles électriques sont les plus dur a trouver . des que le trouble revient alors call le dealer
Réponse avec citation
  #8  
non lus 14/02/2015, 17h33
raph raph est déconnecté
Membre Participant
 
Date d'inscription: novembre 2013
Localisation: Sherbrooke,Qc
Messages: 70
Par défaut

dernières news vendredi 13 février

j'ai été vérifier chez Hyundai Sherbrooke et diagnostique le capteur du P ( Park ) est défectueux et ils vont me le changez quand la pièce sera commander ils mont dit qui appellent pour prendre rendez-vous
Réponse avec citation
  #9  
non lus 14/02/2015, 23h52
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

bien content pour toi qu`ils aient trouvé le problème
Réponse avec citation
  #10  
non lus 28/02/2015, 10h57
raph raph est déconnecté
Membre Participant
 
Date d'inscription: novembre 2013
Localisation: Sherbrooke,Qc
Messages: 70
Par défaut

bon tout est réglé dossier fermé j'espèrent
Réponse avec citation
  #11  
non lus 28/02/2015, 18h20
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

Bon super !!
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problème de démarrage Elantra 2000 bluelantra Maintenance 15 15/04/2013 20h00
Enfin Yont Trouver Le Probleme!!!! tche Moteur 6 24/07/2011 15h33
Démarrage bouetteux EQlizer Moteur 17 02/04/2010 20h03
Probleme de démarrage LeShadow Maintenance 24 24/12/2009 00h35
probleme de ralenti Marcus Moteur 16 21/12/2009 23h23


Fuseau horaire GMT -4. Il est actuellement 01h43.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone