Précédent   ElantraQuebec.com > Performance et Esthétique > Maintenance

Réponse
Outils de la discussion Modes d'affichage
  #1  
non lus 10/01/2015, 20h01
tub tub est déconnecté
Membre Turbo
 
Date d'inscription: juillet 2007
Localisation: lost somewhere in north america
Messages: 745
Par défaut Abs Vs Radio....

j'ai un probleme fucker quand c glissant si je break pis que mon abs se met a travailler mon radio tombe en mode aux. WTF quelqu'un a deja vue sa
Réponse avec citation
  #2  
non lus 12/01/2015, 01h33
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

oui et non , sur le mien , l`ajout de HID , comme sur la plupart des MD , une fois de temps en temps çà fait la même chose que toi.

Si tu as rien mis de aftermarket dessus, appel de dealer sinon , débranche ce que tu as mis voir si ton problème sera résolue ??
Réponse avec citation
  #3  
non lus 15/01/2015, 14h15
tub tub est déconnecté
Membre Turbo
 
Date d'inscription: juillet 2007
Localisation: lost somewhere in north america
Messages: 745
Par défaut

ouais j'ai des hid j'avais pas fait le lien brake radio lumiere loll
Réponse avec citation
  #4  
non lus 02/02/2015, 12h44
Avatar de Dragonfly
Dragonfly Dragonfly est déconnecté
Touring bleu ...
 
Date d'inscription: septembre 2008
Localisation: Shawinigan-Sud
Messages: 3 868
Par défaut

c'est n,Importe quoi comme trouble ... je comprend pas comment des hid peuvent causer des problèmes au radio quand on brake ... p-e une affaire de ground ...
__________________
GT-T à vendre ...
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Radio Elantra Touring 2009! Touring 2009 Électronique 7 10/09/2015 20h40
Installation Radio (Testing waters) Ben_esgt02 Électronique 12 13/04/2012 17h07
probleme radio elantra_gt_2002 Maintenance 9 23/07/2011 18h14
Probleme fuse radio tche Électronique 1 07/05/2011 23h33
contrôle d'ampli sur radio OEM (Clarion) LeVieux Électronique 7 16/09/2009 21h36


Fuseau horaire GMT -4. Il est actuellement 18h58.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone