Précédent   ElantraQuebec.com > Performance et Esthétique > Suspension et Freins

Réponse
Outils de la discussion Modes d'affichage
  #31  
non lus 06/08/2013, 08h22
Avatar de Swindless
Swindless Swindless est déconnecté
Summer Time ! :)
 
Date d'inscription: mars 2013
Localisation: Sherbrooke
Messages: 325
Par défaut

Jen ai essayer d'autres et sont tous pires les uns que les autres... Pas vrai que jva payer 600$ pour une job qui en couterai 150$ dans un garage normal... j'ai demander a un gars avec qui je travail qui a son garage de mécanique de me le faire... et il dit comme moi... sont malade les concessionnaires... ils s'en mettent plein les poches en calique...
__________________
Ange Cornue
Réponse avec citation
  #32  
non lus 06/08/2013, 08h22
Avatar de Swindless
Swindless Swindless est déconnecté
Summer Time ! :)
 
Date d'inscription: mars 2013
Localisation: Sherbrooke
Messages: 325
Par défaut

Ouais ca doit etre moi le probleme....
__________________
Ange Cornue
Réponse avec citation
  #33  
non lus 06/08/2013, 23h33
Avatar de bluelantra
bluelantra bluelantra est déconnecté
MISTER BLUE Administrator
 
Date d'inscription: septembre 2007
Localisation: St-Hyacinthe
Messages: 3 526
Par défaut

Citation:
Envoyé par Swindless Voir le message
Jen ai essayer d'autres et sont tous pires les uns que les autres... Pas vrai que jva payer 600$ pour une job qui en couterai 150$ dans un garage normal... j'ai demander a un gars avec qui je travail qui a son garage de mécanique de me le faire... et il dit comme moi... sont malade les concessionnaires... ils s'en mettent plein les poches en calique...
Les dealers sont pas mal tous pareils, peu importe la marque en ce qui a trait à charger cher pour l'entretien et les réparations!

Et d'un autre côté, c'est ça qui les fait vivre... parce que les marges sur la vente d'un véhicule sont très faibles... Alors ils doivent se reprendre ailleurs.
Réponse avec citation
  #34  
non lus 27/11/2013, 16h57
Avatar de Xion
Xion Xion est déconnecté
Membre Turbo
 
Date d'inscription: août 2013
Localisation: Victoriaville, Qc
Messages: 155
Par défaut

Mon auto a 58000 km et mes freins sont encore super bon. Peut-être as-tu freiné sec dans l'eau? un disque est croche! ça arrive dès fois. Es-tu le genre à tenir les freins dans les côtes?
Réponse avec citation
  #35  
non lus 18/05/2016, 22h33
Patless Patless est déconnecté
Nouveau membre
 
Date d'inscription: décembre 2015
Messages: 2
Par défaut

Moi lors d'un entretien sur mon 2013 (mis en service en automne 2012), ils ont dit qu'il falait réparer les freins à 35000KM mais qu'ils essaierait de passer quelques pieces sur garantie... ca m'a coûté pas loin de 600$

J'ai dû changer de voiture suite à un accident et mon nouveau 2013 plus récent à 35000 KM on me dit que les freins arrières sont "très très rouillés" et à remplacer!

J'ai eu un Vibe 2004 et je n'ai jamais touché aux freins après 70000 KM... J'en reviens juste pas de Hyundai...
Réponse avec citation
  #36  
non lus 18/05/2016, 23h36
percevaal percevaal est déconnecté
Super Moderator
 
Date d'inscription: juillet 2010
Localisation: Montréal, Québec
Messages: 163
Par défaut

Je ne comprends pas comment certains Elantra de cette année ont des problèmes de freins.
J'ai aussi un 2013 (derniers modèles produits juste avant la refonte des 2014), et je vérifie mes freins au printemps et à l'automne (changement de pneus/roues). La dernière fois que j'ai vérifié, j'étais juste en dessous de 35000Km et tous les mécanismes des freins étaient en parfait état, rien de coincé ou "grippé".

En fait, il y a juste les calipers qui commencent à s'oxyder et mes plaquettes sont encore à 75% (transmission manuelle mais je ne freine presque jamais en compression) et j'ai parfois à freiner fort (90km/h à 0 lumière jaune). Je n'ai pas de vibration non plus et en plus, c'est le 2e été sur les mags 18" (plus lourds).

Est-ce possible qu'il y a eu une mauvaise "batch" de freins au début des 2013?
__________________
J'ai beau essayer, je suis accro à l'Elantra!
1999 Elantra GL MT charcoal
2001 Elantra VE MT argent
2003 Elantra GT MT noir
2013 Elantra GLS MT bronze
Réponse avec citation
  #37  
non lus 31/05/2016, 19h23
Polat Polat est déconnecté
Nouveau membre
 
Date d'inscription: juillet 2013
Messages: 3
Par défaut

salut,

J'ai du changer disque et plaquettes aux quatres roues cette semaine et calipper arrière côté passagé était fini. 53 000 km
Réponse avec citation
  #38  
non lus 08/06/2016, 21h20
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

moi c`est un 2013 avec 74 000 km et je viens juste de changer ceux d`en avant et en arrière sont encore ok . je fait un 2 nettoyage et graissage par année
Réponse avec citation
  #39  
non lus 29/06/2016, 18h07
Avatar de avengedx
avengedx avengedx est déconnecté
J'aime poster
 
Date d'inscription: novembre 2011
Localisation: Saint-Boniface
Messages: 125
Par défaut

sa fait peur toute vos histoire avec vos elantra haha... moi ma 2013 est rendu a 16 000km l'an passer j'ai fait un entretient no 3 (vu qu'est entreposer toute l'hiver et qu'elle sort seulement 2,3 mois par année je voulais tout fait vérifier) cette année quand je l'ai sortie j'ai entendu un bruit dans ma route avant droite et puis tout a coup un morceau de métal a revoler... et un autre autre je m'arrête dans le bord pour m'apercevoir que mon galiper (pas le galiper au complet quand même mon piston c'est pas vider!) avais perdu une visse,celle du haut et en frottant dans la roue sa a arracher une de mes peser... sa Start bien une année! mais au final le dealer ma tout réparer gratuitement et a tout revérifier les autres. donc tout fini bien :P mais je voulais compter ma petit mésaventure tant qu'a parler de problème de brake haha appart sa la mienne va encore no1 pas de moteur qui claque a l'horizon ni de bruit louche!
Réponse avec citation
  #40  
non lus 07/07/2016, 23h43
Avatar de bluelantra
bluelantra bluelantra est déconnecté
MISTER BLUE Administrator
 
Date d'inscription: septembre 2007
Localisation: St-Hyacinthe
Messages: 3 526
Par défaut

Citation:
Envoyé par Polat Voir le message
salut,

J'ai du changer disque et plaquettes aux quatres roues cette semaine et calipper arrière côté passagé était fini. 53 000 km
Ça dépend de plusieurs facteurs dont si tu es agressif sur les freins ou pas... Un caliper arrière... ça je comprends pas... il avait quoi comme trouble le caliper ?

Citation:
Envoyé par zimlac Voir le message
moi c`est un 2013 avec 74 000 km et je viens juste de changer ceux d`en avant et en arrière sont encore ok . je fait un 2 nettoyage et graissage par année
C'est exactement ce que je fais et ça réduit bien des problèmes!!

Citation:
Envoyé par avengedx Voir le message
sa fait peur toute vos histoire avec vos elantra haha... moi ma 2013 est rendu a 16 000km l'an passer j'ai fait un entretient no 3 (vu qu'est entreposer toute l'hiver et qu'elle sort seulement 2,3 mois par année je voulais tout fait vérifier) cette année quand je l'ai sortie j'ai entendu un bruit dans ma route avant droite et puis tout a coup un morceau de métal a revoler... et un autre autre je m'arrête dans le bord pour m'apercevoir que mon galiper (pas le galiper au complet quand même mon piston c'est pas vider!) avais perdu une visse,celle du haut et en frottant dans la roue sa a arracher une de mes peser... sa Start bien une année! mais au final le dealer ma tout réparer gratuitement et a tout revérifier les autres. donc tout fini bien :P mais je voulais compter ma petit mésaventure tant qu'a parler de problème de brake haha appart sa la mienne va encore no1 pas de moteur qui claque a l'horizon ni de bruit louche!
La bolt que tu as perdu sur ton caliper, parles-tu de la petite bolt qui tu visses sur la slide pin ?
Genre la "Caliper Mounting Bolt" sur la photo ci bas :
Réponse avec citation
  #41  
non lus 10/07/2016, 15h58
Avatar de avengedx
avengedx avengedx est déconnecté
J'aime poster
 
Date d'inscription: novembre 2011
Localisation: Saint-Boniface
Messages: 125
Par défaut

en gros oui
Réponse avec citation
  #42  
non lus 14/07/2016, 22h39
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

Problème. ..la bolt avait sûrement été mal ou pas serré
Réponse avec citation
Réponse

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
modifications performance pasc900 Moteur 37 22/07/2013 21h58
Joke du vendredi ! LeShadow Hors-Sujet 286 30/06/2011 20h59
Quelques questions générales xprime4 Hors-Sujet 56 31/07/2009 17h28
serieux jespere que cest une joke ca !!!! destroyers Hors-Sujet 14 26/03/2009 20h26
Achat d'un véhicule - C'est fait, merci!!! Jalmir Hors-Sujet 39 29/09/2008 09h52


Fuseau horaire GMT -4. Il est actuellement 07h34.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone