Précédent   ElantraQuebec.com > Performance et Esthétique > Maintenance

Réponse
Outils de la discussion Modes d'affichage
  #1  
non lus 01/04/2013, 11h52
Avatar de bluelantra
bluelantra bluelantra est déconnecté
MISTER BLUE Administrator
 
Date d'inscription: septembre 2007
Localisation: St-Hyacinthe
Messages: 3 527
Question Problème de démarrage Elantra 2000

J'ai un problème de démarrage pour mon Elantra 2000. Après 2 mois sans utilisation au début de l'hiver, j'ai voulu l'utilisé et il n'a jamais démarré!

J'ai fait un charge longue sur la batterie parce qu'elle était vide... rien, pas de démarrage, j'ai booster avec mon batterie pack rien du tout. J'ai essayer de démarrer à la clef et au démarreur à distance, rien !!

J'ai fait un mini vidéo pour que vous puissiez entendre le son et peut-être le reconnaître et me guider dans la bonne direction. Je suis habitué au ''taktaktaktaktak'' quand sa démarre pas, mais pas au son qu'on entend dans la vidéo.

https://www.youtube.com/watch?v=BjHRioa8C5M

J'hésite entre le démarreur ou le coil pack ...

Merci pour votre aide!
Réponse avec citation
  #2  
non lus 01/04/2013, 12h59
Avatar de 666hell
666hell 666hell est déconnecté
Membre Turbo
 
Date d'inscription: juillet 2012
Localisation: Longueuil
Messages: 191
Par défaut

bah ya un contact quand tu tourne la clé mais après ya rien qui suit. donc je pense que si la batterie est asser booster pour le faire démarrer au complet sa ne serais pas sa mais si il manque de boost sa pourrait effectivement être la batterie.
__________________
Réponse avec citation
  #3  
non lus 01/04/2013, 13h41
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

Si le relais se met pas à cliquer, je crois pas que la batterie est en cause, surtout si le coilpack est branché dessus. Peut-être juste un mauvais contact au starter (connection oxidé). Ça serait étonnant que ce soit le starter qui est brisé s'il n'a jamais montré de signe avant. Idéalement je prendrais des mesures de voltage au borne du starter et au borne de la batterie pour voir la différence de tension, genre si en starter la batterie drop à 10V, mais au starter ca drop à 8V genre, ca cest pas normal. Si tout est beau au niveau starter et relais, j'aurais tendance à vérifier au niveau de l'alternateur s'il serait pas collé, peut-être que le starter serait pas assez fort pour faire tourner le crank, mais ca moins probable.
__________________
난 현대 Elantra 운전
Réponse avec citation
  #4  
non lus 01/04/2013, 13h57
Avatar de Bob Mobil
Bob Mobil Bob Mobil est déconnecté
Super Moderator
 
Date d'inscription: novembre 2009
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 469
Exclamation

C'est comme si il y avait pas assez de power pour faire tourner le moteur, je sais que tu a essayé avec un power pack, mais essaie de tout de même avec une autre batterie, comme avec ton autre bolide avec des cable a ''bosté'' en t'assurant que tu a un bon contact sur les bornes. Au pire débranche l'ancienne batterie et essaie de démarrer avec la batterie de l'autre bolide.

Donne nous des news
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

_______________________________________

"La connaissance parle, mais la sagesse écoute" (Jimi Hendrix)
Réponse avec citation
  #5  
non lus 01/04/2013, 21h47
Avatar de bluelantra
bluelantra bluelantra est déconnecté
MISTER BLUE Administrator
 
Date d'inscription: septembre 2007
Localisation: St-Hyacinthe
Messages: 3 527
Par défaut

Citation:
Envoyé par EQlizer Voir le message
Si le relais se met pas à cliquer, je crois pas que la batterie est en cause, surtout si le coilpack est branché dessus. Peut-être juste un mauvais contact au starter (connection oxidé). Ça serait étonnant que ce soit le starter qui est brisé s'il n'a jamais montré de signe avant. Idéalement je prendrais des mesures de voltage au borne du starter et au borne de la batterie pour voir la différence de tension, genre si en starter la batterie drop à 10V, mais au starter ca drop à 8V genre, ca cest pas normal. Si tout est beau au niveau starter et relais, j'aurais tendance à vérifier au niveau de l'alternateur s'il serait pas collé, peut-être que le starter serait pas assez fort pour faire tourner le crank, mais ca moins probable.
J'ai pas vérifier le relais, je vais regarder ça! La batterie n'est pas en cause parce que je l'ai chargé àvec une charge lente et ensuite j'ai vérifié son voltage sous tenison et tout était correct.
Un mauvais contact (fils oxidé ou coupé c'est possible), mais tu sais où est le démarreur, donc pas facile de voir l'état des fils...!
Le starter à peut-être montré des signes... je pensais que c'était ma manette de démarreur à distance qui était brisé...
Je vais vérifier la tension comme tu as mentionné, j'ai pas voulu le faire cette hiver, parce que dans le garage du bon Dieu, il fait fret pour se contortionner sous un char.
L'alternateur est presque neuf, alors je crois peu que ça soit ça! Un alternateur collé pourrait empêcher de démarrer une auto ??????
Donc, si c'est le cas, est-ce qu'un compresseur d'A/C collé pourrait causer le même probleme ??

Merci!
Citation:
Envoyé par Bob Mobil Voir le message
C'est comme si il y avait pas assez de power pour faire tourner le moteur, je sais que tu a essayé avec un power pack, mais essaie de tout de même avec une autre batterie, comme avec ton autre bolide avec des cable a ''bosté'' en t'assurant que tu a un bon contact sur les bornes. Au pire débranche l'ancienne batterie et essaie de démarrer avec la batterie de l'autre bolide.

Donne nous des news
Ma batterie était en bonne état de tension lors de mes essaies de démarrer l'auto.
Réponse avec citation
  #6  
non lus 01/04/2013, 23h46
Avatar de Bob Mobil
Bob Mobil Bob Mobil est déconnecté
Super Moderator
 
Date d'inscription: novembre 2009
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 469
Exclamation

Peut être a la bonne tension mais peut être pas en mesure de fournir l'amperage pour faire tourner le démarreur qui lui fait tourner le moteur pour le démarrer.

Puissance = voltage x amperage ( P=VxI ) , pas d'ampérage pas de puissance...

J'ai eu un probleme similaire avec le Dodge Caravan de ma douce cet hiver, elle utilisais le bolide seulement a l'occasion vu qu'elle travaillle a la maison. Un jour, le bolide part pas, j'essaye le power pack qui indiquait pourtant '' charge OK'' , ne part pas plus, j'essaye avec mon bolide par un cable a ''bosté'' , vroum ca part...
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

_______________________________________

"La connaissance parle, mais la sagesse écoute" (Jimi Hendrix)
Réponse avec citation
  #7  
non lus 02/04/2013, 00h26
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

Si la batterie est pas capable de fournir le jus nécessaire, on est sensé entendre le relais du starter cliquer, sinon c'est plus le starter qui a un problème. De 2, si la batterie est vraiment fini, lorsque tu start tu devrait voir le voltage dropé en bas de 10V. Moi normalement quand je start ca part de 12.3 environ aller à 10-10.5V, mais si la batterie est fini ca peut partir de 12V aller à 8V genre, en bas de 9.5-10V le relais du starter déclick.
__________________
난 현대 Elantra 운전
Réponse avec citation
  #8  
non lus 02/04/2013, 00h52
Avatar de Bob Mobil
Bob Mobil Bob Mobil est déconnecté
Super Moderator
 
Date d'inscription: novembre 2009
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 469
Exclamation

Ouen, je suis persuadé que tu a raison au niveau des chiffres, mais j'essayerais quand même une autre batterie juste pour l'éliminer completement du probleme, juste parce que le son que j'attend dans la vidéo me rappelle trop des problemes de batterie que j'ai déja eu sur d'autre bolide, étant plus jeune .

Si il le faut, je vais monter a Ste-Pie voir ca de visu....
__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

_______________________________________

"La connaissance parle, mais la sagesse écoute" (Jimi Hendrix)
Réponse avec citation
  #9  
non lus 03/04/2013, 20h52
Avatar de zimlac
zimlac zimlac est déconnecté
Super Moderator
 
Date d'inscription: juillet 2012
Localisation: Granby
Messages: 1 627
Par défaut

salut , ayant travailler au reusinage de demareur , il peut y avoir plusieur cause a ce probleme.

1- un armature semi -ground (pole)
2-le relais qui tien plus asser longtemps (magnet)
3-le fil des brosses pourris (oxider et rendu vert ) (cefil se connect au relais)(tres tres probable)
4-les brosses trop usé
Réponse avec citation
  #10  
non lus 08/04/2013, 18h28
Avatar de Dragonfly
Dragonfly Dragonfly est déconnecté
Touring bleu ...
 
Date d'inscription: septembre 2008
Localisation: Shawinigan-Sud
Messages: 3 868
Par défaut

mon starteur m'a laché dernièrement pis il n'a jamais donné de signe avant ...

aussi oui un starteur ou un compresseur d'AC peut empecher le char de starter ... quand c'est collé solide, ca peut ne jamais se déjammer ...

tu pourrais essayer de starter en boostant un char avec l'autre pis en ayant enlevé les straps d'alternateur et d'AC ... si ca start c'est pas mal un des deux ...
__________________
GT-T à vendre ...
Réponse avec citation
  #11  
non lus 08/04/2013, 20h10
Avatar de bluelantra
bluelantra bluelantra est déconnecté
MISTER BLUE Administrator
 
Date d'inscription: septembre 2007
Localisation: St-Hyacinthe
Messages: 3 527
Par défaut

Citation:
Envoyé par Bob Mobil Voir le message
Ouen, je suis persuadé que tu a raison au niveau des chiffres, mais j'essayerais quand même une autre batterie juste pour l'éliminer completement du probleme, juste parce que le son que j'attend dans la vidéo me rappelle trop des problemes de batterie que j'ai déja eu sur d'autre bolide, étant plus jeune .

Si il le faut, je vais monter a Ste-Pie voir ca de visu....
Citation:
Envoyé par Dragonfly Voir le message
mon starteur m'a laché dernièrement pis il n'a jamais donné de signe avant ...

aussi oui un starteur ou un compresseur d'AC peut empecher le char de starter ... quand c'est collé solide, ca peut ne jamais se déjammer ...

tu pourrais essayer de starter en boostant un char avec l'autre pis en ayant enlevé les straps d'alternateur et d'AC ... si ca start c'est pas mal un des deux ...
Bob, je t'ai écouté quand même. L'auto à starter quand j'ai utilisé les câbles à booster..., mais je pense que c'est plus la température qui a aidé...
Par contre, après 30 min qui roulait au idle sur place la Hood ouvert... je check la batterie, les pôles. Je constate un écart de 2 volts entre les connecteurs de pôles et les pôles...... Après 1 minutes de 'testages' avec mon multimètres, ''POUFFF'' l'auto arrête de fonctionner d'un coup, je vérifier la voltage de la batterie = 8.6 volts (à tenir compte qu'elle était vide quand j'ai boosté). Donc, vu que ça fait 2 ans minimum que je dois la changer, et ben c'est ce que je vais faire mercredi en achetant une batterie Eliminator!!!
Réponse avec citation
  #12  
non lus 08/04/2013, 21h24
Avatar de Bob Mobil
Bob Mobil Bob Mobil est déconnecté
Super Moderator
 
Date d'inscription: novembre 2009
Localisation: Saint-Jean-sur-Richelieu
Messages: 2 469
Exclamation

OK .... sauf que la, normalement, une fois démarré, l'alternateur devrait être en mesure de fournir le courant au systeme de bougie pour maintenir le moteur en marche, même si la batterie est morte.... en TK dans mon jeune temps. Donc il se peut que ca soit l'alternateur / systeme de charge qui ne fait pas la job et c'est la batterie qui doit fournir tout le courant au bolide, ce qui expliquerais que le bolide s'éteint au bout d'un moment, ayant déchargé completement la batterie.

Pas facile, pas facile ...

Ce même probleme est arrivé a un collegue de travail sur la route, son bolide s'est arreté a St-Hyacinthe. J'ai été le boosté, on s'est rendu a la hauteur de Ste-Madeleine et pouf, le bolide se met a éteindre des lumieres, des cadrans pour finalement s'arreter. Le probleme était au niveau de l'alternateur...

__________________
[ Collants Officiels | Carte de membre | Magasin Elantra Québec | Calendrier des activités ]

_______________________________________

"La connaissance parle, mais la sagesse écoute" (Jimi Hendrix)
Réponse avec citation
  #13  
non lus 10/04/2013, 10h51
Avatar de Dragonfly
Dragonfly Dragonfly est déconnecté
Touring bleu ...
 
Date d'inscription: septembre 2008
Localisation: Shawinigan-Sud
Messages: 3 868
Par défaut

ca a fait ca quand mon alternateur a lâché ...

ca se peut aussi que ce soit les deux problèmes ... alternateur et batterie ...
__________________
GT-T à vendre ...
Réponse avec citation
  #14  
non lus 10/04/2013, 13h00
Avatar de bluelantra
bluelantra bluelantra est déconnecté
MISTER BLUE Administrator
 
Date d'inscription: septembre 2007
Localisation: St-Hyacinthe
Messages: 3 527
Par défaut

Citation:
Envoyé par Dragonfly Voir le message
ca a fait ca quand mon alternateur a lâché ...

ca se peut aussi que ce soit les deux problèmes ... alternateur et batterie ...
L'alternateur est presque neuf !!
Réponse avec citation
  #15  
non lus 12/04/2013, 22h34
Avatar de EQlizer
EQlizer EQlizer est déconnecté
How low can you go?
 
Date d'inscription: octobre 2008
Localisation: Beauce
Messages: 2 579
Par défaut

facile de savoir, check si t'as entre 13.8 et 14.4 volt entre les bornes quand le moteur tourne, si ca reste à 12V ou moins, c'est que ton alty fonctionne pas. Un alty peut sauter même s'il est neuf, ca arrive les défaut de fabrication même après quelques mois.
__________________
난 현대 Elantra 운전
Réponse avec citation
Réponse

Tags
démarreur, elantra 2000, problème

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

BB code is oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Hyundai Elantra d'occasion (1992-2011) Bob Mobil Guides et informations 7 13/10/2011 13h38
elantra 2000 famillial a vendre baisemobile Vente et Achat 0 09/07/2010 08h52
elantra 2000 800$ - VENDU - reffy Vente et Achat 22 03/12/2009 09h30
Code P0501 sur une Elantra J2 (2000) bluelantra Maintenance 2 11/10/2009 10h15
Coils springs Tiburon vs Elantra bluelantra Suspension et Freins 3 04/06/2008 22h27


Fuseau horaire GMT -4. Il est actuellement 12h57.


Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone