ElantraQuebec.com

ElantraQuebec.com (http://www.elantraquebec.com/forums/index.php)
-   Suspension et Freins (http://www.elantraquebec.com/forums/forumdisplay.php?f=5)
-   -   Vibration dans le volant à 110 km/h (http://www.elantraquebec.com/forums/showthread.php?t=1075)

bluelantra 29/05/2008 13h56

Vibration dans le volant à 110 km/h
 
Bonjour à tous!! :)

J'ai une vibration dans les roues avant (ou relié à la suspension).
Au début j'étais convaincu que c'était un mauvais balancement de mes nouveaux pneus ( que j'ai fait rebalancer 3 fois...en 3 semaines).

Cela a sembler correct pendant environ une semaine après le dernier balancement... Sauf que c'est repartie... là, j'ai endurer, mais tout d'un coup j'ai observé que si je prenais une courbe sur l'autoroute ou que je pognais des bosses sur l'autoroute, soit que la vibration partait ou soit qu'elle commencait!!
Quand je parle prendre une courbe sur l'autoroute: s'il y a vibration, elle va rester même dans la courbe, c'est quand je ramène les roue droite après la courbe, la vibration arrête complètement (mais pas dans tous les cas...)

Les vibrations vont de nul à très forte, elle commence aux alentours de 100km/h et sont très marqués à 120 km/h. :(

Donc, je crois à une pièce de suspension (tie-rode, joint de cardan, driving shaft, etc, etc... :wacko:), ou une pièce de freinage, rotor lousse (si ca se peu...), plaquette de frein brisé... etc...

Bon maintenant, je vais mentionner deux autres observations qui peuvent p-e avoir un lien avec le sujet principal du post!

1 - J'ai remarqué un bruit de petite tôle qui provient de la roue gauche avant, le bruit se manifeste seulement si je pogne une petite bosse (même à 5 kmh). Par contre, si je touche légèrement au frein, le bruit de tôle (genre collet lousse) arrête... (P-e lié aux plaquettes de frein qui sont pas usé en passant).

2 - J'ai aussi remarqué que depuis quelques temps quand j'embraye du reculons ca fait un "TOCK" sur le devant, sa semble provenir dans la transmission ou de la roue... Ce même bruit je peux l'entendre quelque fois quand je brake tranquillement. Là ca va faire "TOCK" "tock" "tock". Comme si y avait un tock à chaque tour de roue...

Je sais pas si quelqu'un peut m'aider. Si oui, ca me sécuriserait un peu!!
Merci!!!! :)

Blue Lantra

Jalmir 29/05/2008 14h38

le "tock" = cardans??? (ça pourrais aussi être la source des vibrations!)

moi je miserais la dessus ...


Pour le bruit de tole c'est probablement le heatshield qui est rouillé et qui commence à se séparer.

math19 29/05/2008 14h50

moi je dirais checker tes nuts de roues sont bien serrer parce que ca ma fais ca lautre fois, hyundai avais oublier de serrer les nuts:wacko:

destroyers 29/05/2008 15h02

tie rod end ball joint de tab qui est vraiment lousse

cardan sauter

a tu deja fais enligner ta voiture ?

Spacetrucker 29/05/2008 15h39

Achètes toi un XD, t'en auras pu de troubles :p

Blague à part, si c'est pas ton balancement, c'est clair que c'est une pièce de direction et/ou un cardan ton trouble de vibration.

Pour le bruit de tôle, une back plate pourrait être en cause, des plaquettes lousses dans leur socket aussi.

Le tock tock, ca c'est plus compliqué. Ca peut aller dans le sens d'un support moteur où d'un cardan fatigué.

Fais le test pour vérifier les cardans. Va dans un grand parking, crampe les roues au max et roules un peu. Fais ca des deux côtés. Si tu entends un tock tock tock répété d'un sens ou l'autre, c'est que tu as un cardan défect.

bluelantra 29/05/2008 22h23

Citation:

Envoyé par Spacetrucker (Message 16141)
Achètes toi un XD, t'en auras pu de troubles :p

Jamais!!!!!! :badlook: Mais p-e une 2008 :p

Citation:

Envoyé par Spacetrucker (Message 16141)
Le tock tock, ca c'est plus compliqué. Ca peut aller dans le sens d'un support moteur où d'un cardan fatigué.

Fais le test pour vérifier les cardans. Va dans un grand parking, crampe les roues au max et roules un peu. Fais ca des deux côtés. Si tu entends un tock tock tock répété d'un sens ou l'autre, c'est que tu as un cardan défect.

Support de moteur ou de transmission, j'y ai pensé, mais comment vérifier ca???....

J'ai fait le test de roulé en rond dans un parking... aucun bruit ou '' tock'' peu importe le sens que je roule...

Blue Lantra

destroyers 30/05/2008 00h43

jack le devant de ton auto et essai de bouger la roue de coter de gauche a droite si ya du lousse cherche pas plus loin

si non essai de haut en bas si ya du lousse c un bearing de roue

Spacetrucker 30/05/2008 03h22

Citation:

Envoyé par destroyers (Message 16164)
si non essai de haut en bas si ya du lousse c un bearing de roue

Si y'aurait un bearing de lousse, y l'entendrait gronder en roulant.

Un support à moteur/transmission, c'est calisse à expliquer comment vérifier ca.

Ca prend 2 personnes. Une à bord et l'autre sous le hood. Celui dans l'auto tient les brakes, embraye l'auto et donne un peu de gaz. L'autre sous le hood vérifie pour un déplacement anormal du moteur vers le firewall et/ou le support à rad.

bluelantra 30/05/2008 18h18

Citation:

Envoyé par Spacetrucker (Message 16167)

Un support à moteur/transmission, c'est calisse à expliquer comment vérifier ca.

Ca prend 2 personnes. Une à bord et l'autre sous le hood. Celui dans l'auto tient les brakes, embraye l'auto et donne un peu de gaz. L'autre sous le hood vérifie pour un déplacement anormal du moteur vers le firewall et/ou le support à rad.

Ca c'est déjà fait, sauf que c'est dur à savoir si c'est normal ou pas... pense que je vais envoyer un video par é-mail à ceux qui veulent le voir...!

Blue Lantra

bluelantra 31/05/2008 17h42

Citation:

Envoyé par bluelantra (Message 16134)
Bonjour à tous!! :)
Quand je parle prendre une courbe sur l'autoroute: s'il y a vibration, elle va rester même dans la courbe, c'est quand je ramène les roue droite après la courbe, la vibration arrête complètement (mais pas dans tous les cas...)
Les vibrations vont de nul à très forte, elle commence aux alentours de 100km/h et sont très marqués à 120 km/h. :(
Blue Lantra

Je reviens d'un bon garage! Théoriquement le problème était les roues avant très mal balancés!!! (même si je les avait fait balancé 4 fois sur garantie).
Et le pourquoi qu'il y avait des vibrations et des fois aucunes vibrations...
Si une seule roue est débalancé, le volant vibrera toujours. Si les deux roues sont débalancés (et ou mal montées sur le mag), les roues peuvent vibrés ou pas (au niveau du volant).
Explication : Lors d'une courbe une roue tourne plus que l'autre,à; lorsque tu frappes une bosse, la roue se soulève quelques mili secondes ce qui est fait tourne pas la même vitesse que l'autre roue...

Ainsi si les roues sont synchro peuvent faire aucune vibration et si les roues sont désynchronisés les vibrations vont se manifester. (Explication simplifié, évidemment).

Ils ont dégonfler les pneus, fait faire un demi-tour sur le mag, remonté tout ca, et un balancement avec quelque petit plomb et le tour est joué!!!

Et voilà, le problème semble règler!!!

Citation:

Envoyé par bluelantra (Message 16134)
2 - J'ai aussi remarqué que depuis quelques temps quand j'embraye du reculons ca fait un "TOCK" sur le devant, sa semble provenir dans la transmission ou de la roue... Ce même bruit je peux l'entendre quelque fois quand je brake tranquillement. Là ca va faire "TOCK" "tock" "tock". Comme si y avait un tock à chaque tour de roue...
Blue Lantra

Deux réponses, support de moteur avant magané, et support d'étrier usé (pin de galipper lousse). Les gallippers bougent énormément!!!

Donc, Freddy fait moi des prix !! :p

Blue Lantra

Freddy Krueger 31/05/2008 20h33

Check dans le jobber pour les calipers. C'est moins cher. Pour ton support avant, ca me prend le numéro de série et l'année du véhicule.


Envoie-moi les renseignement par PM.

checkengine 31/05/2008 21h21

Citation:

Envoyé par bluelantra (Message 16134)
Bonjour à tous!! :)

J'ai une vibration dans les roues avant (ou relié à la suspension).
Au début j'étais convaincu que c'était un mauvais balancement de mes nouveaux pneus ( que j'ai fait rebalancer 3 fois...en 3 semaines).

Cela a sembler correct pendant environ une semaine après le dernier balancement... Sauf que c'est repartie... là, j'ai endurer, mais tout d'un coup j'ai observé que si je prenais une courbe sur l'autoroute ou que je pognais des bosses sur l'autoroute, soit que la vibration partait ou soit qu'elle commencait!!
Quand je parle prendre une courbe sur l'autoroute: s'il y a vibration, elle va rester même dans la courbe, c'est quand je ramène les roue droite après la courbe, la vibration arrête complètement (mais pas dans tous les cas...)





Les vibrations vont de nul à très forte, elle commence aux alentours de 100km/h et sont très marqués à 120 km/h. :(

Donc, je crois à une pièce de suspension (tie-rode, joint de cardan, driving shaft, etc, etc... :wacko:), ou une pièce de freinage, rotor lousse (si ca se peu...), plaquette de frein brisé... etc...

Bon maintenant, je vais mentionner deux autres observations qui peuvent p-e avoir un lien avec le sujet principal du post!

1 - J'ai remarqué un bruit de petite tôle qui provient de la roue gauche avant, le bruit se manifeste seulement si je pogne une petite bosse (même à 5 kmh). Par contre, si je touche légèrement au frein, le bruit de tôle (genre collet lousse) arrête... (P-e lié aux plaquettes de frein qui sont pas usé en passant).

2 - J'ai aussi remarqué que depuis quelques temps quand j'embraye du reculons ca fait un "TOCK" sur le devant, sa semble provenir dans la transmission ou de la roue... Ce même bruit je peux l'entendre quelque fois quand je brake tranquillement. Là ca va faire "TOCK" "tock" "tock". Comme si y avait un tock à chaque tour de roue...

Je sais pas si quelqu'un peut m'aider. Si oui, ca me sécuriserait un peu!!
Merci!!!! :)

Blue Lantra

SHIT!!!!! t'ais-je donner la permission de prendre mon char !!!!!!
tu as decrit mon char!!! pis ca fait longtemps que je cherche c quoi!!!!
tous est top shape en fait de direction....la je doute les top plate....
bon ben on est 2!!! pis oui les caliper sont lousse..... au secours freddy! combien?

le club des bruit de tole qui accompagne les tites bosse sec (bref les cdbdtqaltbs )

pour ce qui est des pins ont ne peux pas les changer sans changer les calipers?????

:dunno:

KeWLKaT 31/05/2008 23h45

Ouais, tu peux changer les pins sans changer les calipers.

destroyers 01/06/2008 01h17

Citation:

Envoyé par KeWLKaT (Message 16223)
Ouais, tu peux changer les pins sans changer les calipers.


attention bro le plus souvent c pas les pins elle meme le probleme mais le corp de l'etrier qui devien trop slack meme en changeant les pins le lousse reste la faus changer le corp complet

le plus gros probleme si je me trompe pas (fred corrige moi si je me trompe) est que le tous vien avec un nouveau caliper full load .

pour le caliper complet dans le jobber ya moyen de l'avoir pour environ 100$ messemble faudrais que je check ca lundi mais pour avoir le bon prix ca prend les info du char

KeWLKaT 01/06/2008 08h23

Moi je fais simplement répondre à la question, haha. Tu peux les changer si tu veux les pins. Si ca va résoudre ton problème, c'est une autre chose.


Fuseau horaire GMT -4. Il est actuellement 13h12.

Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone