ElantraQuebec.com

ElantraQuebec.com (http://www.elantraquebec.com/forums/index.php)
-   Maintenance (http://www.elantraquebec.com/forums/forumdisplay.php?f=18)
-   -   elantra 2011, y a t'il un medecin dans la salle. (http://www.elantraquebec.com/forums/showthread.php?t=4563)

MOII 01/08/2012 07h10

elantra 2011, y a t'il un medecin dans la salle.
 
Salut a tous,

J'ai un beau probleme depuis ce matin avec mon auto, j'aimerais savoir si quelqu'un as eu ca avec son 2011 ou plus, ou si quelqu'un saurais ce que ca peut etre.

Je m'explique:

Mon auto n'a plus de power a partir de 2900/3000 tours. mais si je suis en bas de ca tous est ok.

aussi le RPM a arreter de fonctionner environ 5 minutes apres que le probleme de power est arrivé.

quand j'ai arreter l'auto, il est difficile de la redemarrer disons qu'elle demarrer comme un auto "neiller"

Dragonfly 01/08/2012 20h51

un check engine allumé ? ...

ca peut etre ben des choses ... un catalyseur de bouché solide ... un trouble d'injecteur ... un mauvais allumage ... problème de crank sensor ... problème de cam sensor ...

faudrait savoir si t'as fait faire un entretien ou autre chose sur le char ....

EQlizer 02/08/2012 17h47

Je suggère un problème de sensor, probablement un sensor qui s'occupe du timing du moteur et peut-être même le rpm.

MarioT 03/08/2012 13h40

Un 2011, c'est sûrement encore garanti?

Je fouillerais pas trop. Fais au moins faire un essai routier du véhicule par un tech pour en avoir le coeur net. Avec un peu de chance, l'ECM a peut-être loggé un problème sans faire allumer la lumière dans le dash.

Mon '09 a déjà eu un problème internittent de SMARTRA (Antivol de clef à puce). L'auto partait pas toujours et ça tournait comme s'il y avait pas de feu. Pas de check engine ni rien, mais eux ont tout de suite vu un code dans l'ordi.

zimlac 08/08/2012 21h20

j`avais une kia avant et pour certaine pieces ca ce ressemble beaucoup , moi j`avais exactement les meme symptome , mes lumieres de reculon n; allumais plus , rpm a zero , plus de power du tout et c`etais le fuse . je l`ai changer et j`amais eu de probleme du tout apres . verifie sur ton auto si y`a d`autre chose qui marche pas et si oui , verifie dans ton manuel d`auto voir les fuse associer a ca!! moi c`etais celle des back up light. si tu trouve change la pour la meme valeur et si ca recommance va chez le conssessionnaire BONNE CHANCE

bluelantra 01/09/2012 20h09

Ça serait bon d'avoir des nouvelles de cette mésaventure !!

Xion 16/12/2013 16h38

On ne saura pas ce qui est arrivé??

MOII 17/12/2013 08h52

crink sensor qui avait eu un fail, ils l'avait changé pour etre sur que ca ne se reproduise pas

bluelantra 21/12/2013 15h32

Citation:

Envoyé par MOII (Message 73851)
crink sensor qui avait eu un fail, ils l'avait changé pour etre sur que ca ne se reproduise pas

Merci de nous avoir partagé le résultat!

Hésite pas à revenir nous voir plus souvent comme dans le temps! ;)


Fuseau horaire GMT -4. Il est actuellement 10h05.

Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone