ElantraQuebec.com

ElantraQuebec.com (http://www.elantraquebec.com/forums/index.php)
-   Présentez-vous! (http://www.elantraquebec.com/forums/forumdisplay.php?f=7)
-   -   petit nouveau ! (http://www.elantraquebec.com/forums/showthread.php?t=5479)

jeff 07/04/2016 23h22

petit nouveau !
 
Bonjour a tous ! Bien contant d'etre proprietais dune elantra 2014 !
Petite modif ... suspention h&r , mag dai , cold air intKe injen , teinte lumiere arriere et hid que ne fonctionne pas pour linstant !!! Lol . Au plaisir de discuter avec vs ! J-F :shake:

RoseAttack 08/04/2016 10h42

Bienvenu à toi!!!
Hésite pas à nous montrer des photos de ta voiture.

zimlac 09/04/2016 11h18

Bienvenue parmis nous :)

zimlac 09/04/2016 11h20

En passant pour hid va voir la video d installation sur ce site

https://www.xenonsupply.com/

jeff 09/04/2016 18h28

Merci pour ce lien :) Mais en fait etrangement quand le vehicule est a On tout fonctionne tres bien mais , aussitot que je demare le moteur , ils flash et eteignent ...Jai donc installer un kit de relais et la , meme principe sauf que quand je demare lauto , a place deteidre ils flick . J ai consulter un instalateur qui a tout verifier et tout les connexion etais bonne donc, derniere chance jai fait venir un anti flicker pour que lordi reconnaise mes hid comme etant des lumiere normal ... dans tout les video que jai vu sur hid pour elantra personne ne mentionnais quil en avais besoin ... sauf, tous etais des 2013 et non 2014 . Jdevrais avoir le module lundi et si sa fonctionne pas je jette tout ca ! :p lol

zimlac 10/04/2016 00h16

Avec un condensateur connecté en serie du côté du coil du relais ca marchera, javais le meme probleme sur mon 2013. Le but est de stabiliser le courant fournis par la voiture . Check la video , il en installe un justement.

Si tu y arrive pas , fait moi signe . Je suis de Granby

jeff 10/04/2016 12h23

Exellent merci beaucoup pour l'info ! Je te tient au courant ;) ( et ce nest pas un jeux de mot ) lol :listen:

jeff 11/04/2016 17h42

Probleme hid resolu ! :congrats:

bluelantra 19/04/2016 22h36

Montre nous une photo de ton Elantra !! :)

jeff 22/04/2016 16h10

Jaimerais bien mais jcrois que je ne comprend pas le principe pour ajouter des photos :s ?¿

bluelantra 22/04/2016 23h18

Citation:

Envoyé par jeff (Message 78993)
Jaimerais bien mais jcrois que je ne comprend pas le principe pour ajouter des photos :s ?¿

Je te recopie un post que j'avais déjà écrit il y a quelques temps :)

"Tu héberges ta photo sur un hébergeur de photos (il y en a des centaines).
Les 2 plus populaires, pour tout types de photos, sont photobucket.com et picasa.com

Il existe déjà un ''comment faire'' pour publier les photos :
http://www.elantraquebec.com/forums/showthread.php?t=58

Mais pour faire simple, voici 2 copies d'écran pour te montrer quoi faire quand tu as ton lien photo provenant de ton hébergeur (ex: photobucket).
Quand tu écris ton message tu cliques sur l'icône du petit dessin jaune avec une montagne (voir la flèche orange)


http://i232.photobucket.com/albums/e...Q.jpg~original


Ensuite tu colles ton lien de ton hébergeur photos par dessus le texte ''http://" qui est déjà inscrit. Ensuite tu cliques 'OK' et c'est fini.
Dans ton cas, ton hébergeur est Photobucket, alors tu prends le lien "DIRECT" pour coller dans ton post


http://i232.photobucket.com/albums/e...1.jpg~original

..."


Fuseau horaire GMT -4. Il est actuellement 19h33.

Powered by vBulletin® version 3.7.0
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #15 par l'association vBulletin francophone